RubyGems Navigation menu

ruby-mapsource 0.2.1

A Ruby library for reading MapSource/BaseCamp-created GDB files

Gemfile
          gem 'ruby-mapsource', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install ruby-mapsource
  
  
  
  
  
  
  

Total downloads 2,187

For this version 610

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - May 1, 2013 (95.5 KB)
  2. 0.2 - December 7, 2012 (96.5 KB)
  3. 0.0.1 - January 20, 2012 (97 KB)