RubyGems Navigation menu

ruby-msg 1.5.2

A library for reading and converting Outlook msg and pst files (mapi message stores).

Gemfile
          gem 'ruby-msg', '~> 1.5.2'
  
  
  
  
  
  
  

install
          gem install ruby-msg
  
  
  
  
  
  
  

Authors:

  • Charles Lowe

Owners:

Total downloads 16,867

For this version 492

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.5.2 - August 20, 2014 (72.5 KB)
  2. 1.5.1 - July 2, 2012 (70.5 KB)
  3. 1.5.0 - May 18, 2011 (70.5 KB)
  4. 1.4.0 - October 11, 2008 (70 KB)
  5. 1.3.1 - August 20, 2007 (47 KB)
Show all versions (9 total)