RubyGems Navigation menu

ruby-pong 0.0.1

Pong in Ruby, to demonstrate jfarmer's Arcade framework

Gemfile
          gem 'ruby-pong', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-pong -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Jesse Farmer

Owners:

Total downloads 3,372

For this version 852

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 16, 2012 (5.5 KB)
  2. 0.0.3 - May 16, 2012 (5.5 KB)
  3. 0.0.2 - May 4, 2012 (5.5 KB)
  4. 0.0.1 - April 26, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: