RubyGems.org

ruby-postgres

0.7.1.2006.04.06

Ruby extension library providing an API to PostgreSQL

installgem install ruby-postgres
Authors

Yukihiro Matsumoto, Eiji Matsumoto, Noboru Saitou, Dave Lee

37,885 total downloads 16,175 for this version
Owners

1004b266da7d0e375ed7cb88b6a79e7c

Gemfile
gem 'ruby-postgres', '~> 0.7.1.2006.04.06'
Versions
  1. 0.7.1.2006.04.06 April 6, 2006 mswin32 (75 KB)
  2. 0.7.1.2006.04.06 April 6, 2006 (45.5 KB)
  3. 0.7.1.2006.04.05 April 5, 2006 (45 KB)
  4. 0.7.1.2006.04.05 April 5, 2006 mswin32 (74 KB)
  5. 0.7.1.2005.12.21 December 21, 2005 mswin32 (189 KB)
Show all versions (16 total)