RubyGems Navigation menu

ruby-quilt 0.2.6

A file stitcher that maintains versions and can fetch additional versions from a server.

Versions:

  1. 0.2.6 - November 8, 2012 (7 KB)
  2. 0.2.5 - July 10, 2012 (7 KB)
  3. 0.2.4 - July 6, 2012 (7 KB)
  4. 0.2.3 - July 2, 2012 (7 KB)
  5. 0.2.2 - June 29, 2012 (7 KB)
Show all versions (26 total)

Authors:

  • Jigish Patel

Owners:

95db8eed7c700a5140093288e000c9c3

Total downloads 21,482

For this version 943

Show all versions (26 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-quilt', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install ruby-quilt = Copy to clipboard Copied!

Links: