RubyGems Navigation menu

ruby-readability-discourse 0.6.1

Port of arc90's readability project to ruby

Gemfile
          gem 'ruby-readability-discourse', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install ruby-readability-discourse
  
  
  
  
  
  
  

Authors:

  • Andrew Cantino, starrhorne, libc, Kyle Maxwell

Owners:

Total downloads 554

For this version 293

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.1 - April 15, 2014 (230 KB)
  2. 0.6.0 - April 15, 2014 (230 KB)