RubyGems Navigation menu

ruby-saml-for-portal 0.3.8

SAML toolkit for Ruby on Rails

Gemfile
          gem 'ruby-saml-for-portal', '~> 0.3.8'
  
  
  
  
  
  
  

install
          gem install ruby-saml-for-portal -v 0.3.8
  
  
  
  
  
  
  

Authors:

  • OneLogin LLC

Owners:

Total downloads 9,670

For this version 957

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - March 8, 2011 (15 KB)
  2. 0.4.1 - March 7, 2011 (14 KB)
  3. 0.4.0 - March 8, 2011 (14 KB)
  4. 0.3.9 - March 8, 2011 (14 KB)
  5. 0.3.8 - March 8, 2011 (14 KB)
Show all versions (11 total)

Development Dependencies: