RubyGems Navigation menu

ruby-sendhub 0.0.5

My first gem and no tests yet. Ruby wrapper for SendHub API

Versions:

  1. 0.0.5 - April 30, 2012 (5.5 KB)
  2. 0.0.4 - April 8, 2012 (5 KB)
  3. 0.0.3 - April 8, 2012 (5 KB)
  4. 0.0.2 - April 8, 2012 (5 KB)
  5. 0.0.1 - April 8, 2012 (5 KB)

Runtime Dependencies:

Authors:

  • SoonKhen OwYong

Owners:

F326e566d6d0d5c448e70a2e5e179b9d

Total downloads 4,811

For this version 1,330

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-sendhub', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install ruby-sendhub = Copy to clipboard Copied!

Links: