RubyGems Navigation menu

ruby-sesame 0.1.0

A Ruby interface to OpenRDF.org's Sesame RDF triple store

Versions:

  1. 0.1.0 - December 6, 2008 (21.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Paul Legato

Owners:

4ce55cfd8b3ae2f63f5ecbc8fc1c05d4

Total downloads 1,479

For this version 1,478

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-sesame', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install ruby-sesame = Copy to clipboard Copied!

Links: