RubyGems Navigation menu

ruby-sesame 0.1.0

A Ruby interface to OpenRDF.org's Sesame RDF triple store

Gemfile
          gem 'ruby-sesame', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ruby-sesame
  
  
  
  
  
  
  

Authors:

  • Paul Legato

Owners:

Total downloads 1,473

For this version 1,472

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 6, 2008 (21.5 KB)

Runtime Dependencies:

Development Dependencies: