RubyGems Navigation menu

ruby-wordpress 0.0.4

A gem to interface with the WordPress database

Gemfile
          gem 'ruby-wordpress', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install ruby-wordpress
  
  
  
  
  
  
  

Authors:

  • Keitaroh Kobayashi

Owners:

Licenses:

  • MIT

Total downloads 1,966

For this version 296

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - April 20, 2014 (19.5 KB)
  2. 0.0.3 - July 6, 2013 (19.5 KB)
  3. 0.0.2 - June 5, 2013 (11.5 KB)
  4. 0.0.1 - May 27, 2013 (8 KB)