RubyGems Navigation menu

ruby-xml-mapper 1.0.8

Mapping XML to Ruby in handy declarative manner

Gemfile
          gem 'ruby-xml-mapper', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install ruby-xml-mapper
  
  
  
  
  
  
  

Authors:

  • Stanislav Senotrusov

Owners:

Total downloads 2,741

For this version 1,450

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - November 28, 2009 (11 KB)
  2. 1.0.7 - November 26, 2009 (11 KB)