RubyGems Navigation menu

ruby_linear 0.1.0

Ruby wrapper for LIBLINEAR, a library for large linear classification

Gemfile
          gem 'ruby_linear', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ruby_linear
  
  
  
  
  
  
  

Authors:

  • Frederick Cheung

Owners:

Total downloads 1,014

For this version 1,014

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 29, 2012 (171 KB)