RubyGems Navigation menu

ruby_mapscript 0.3.0

Ruby Mapscript API extensions

Gemfile
          gem 'ruby_mapscript', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install ruby_mapscript
  
  
  
  
  
  
  

Authors:

  • Pirmin Kalberer

Owners:

D517b4c4199f6c6ec74400338067c3e2

pka

Total downloads 1,354

For this version 1,354

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - February 24, 2012 (9 KB)