RubyGems Navigation menu

ruby_nsq 0.0.3

Ruby client for the NSQ realtime message processing system

Versions:

  1. 0.0.4 - July 25, 2014 (17.5 KB)
  2. 0.0.3 - July 2, 2013 (18 KB)
  3. 0.0.2 - November 1, 2012 (17 KB)
  4. 0.0.1 - October 26, 2012 (15 KB)

Runtime Dependencies:

Authors:

  • Brad Pardee

Owners:

40b5a05e7dad8cbc9d886d8593d8ea02420291e1b7d022cf4fe73023ab345672

Total downloads 2,553

For this version 789

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby_nsq', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install ruby_nsq -v 0.0.3 = Copy to clipboard Copied!

Links: