RubyGems Navigation menu

ruby_reduce 0.0.1

Map reduce library for Ruby for Rails 3 log files

Gemfile
          gem 'ruby_reduce', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby_reduce
  
  
  
  
  
  
  

Total downloads 995

For this version 995

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 13, 2011 (6 KB)

Runtime Dependencies: