RubyGems Navigation menu

ruby_rockers_predictor 0.0.0

Predicts next life for Ruby Rockers.

Gemfile
          gem 'ruby_rockers_predictor', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install ruby_rockers_predictor
  
  
  
  
  
  
  

Total downloads 803

For this version 803

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - July 26, 2012 (3.5 KB)