RubyGems Navigation menu

ruby_trollem_ipsum 0.0.1

Configurable length and type for all the trollings!

Gemfile
          gem 'ruby_trollem_ipsum', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby_trollem_ipsum
  
  
  
  
  
  
  

Authors:

  • Josh Dzielak

Owners:

Total downloads 973

For this version 973

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 6, 2012 (5.5 KB)

Runtime Dependencies: