RubyGems Navigation menu

rubycas-client-rails-vpsa 0.1.1

Cliente CAS para a VPSA.

Gemfile
          gem 'rubycas-client-rails-vpsa', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rubycas-client-rails-vpsa
  
  
  
  
  
  
  

Authors:

  • VPSA

Owners:

Total downloads 757

For this version 757

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 21, 2012 (10 KB)