RubyGems Navigation menu

rubydkim 0.3.1

This is a DKIM implementation as a Ruby extension in C.

Gemfile
          gem 'rubydkim', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install rubydkim
  
  
  
  
  
  
  

Total downloads 1,597

For this version 1,597

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - July 24, 2010 (15.5 KB)

Runtime Dependencies: