RubyGems Navigation menu

rubydora 0.5.10

Fedora Commons REST API ruby library : REQUIRES FCREPO 3.4+

Gemfile
          gem 'rubydora', '~> 0.5.10'
  
  
  
  
  
  
  

install
          gem install rubydora -v 0.5.10
  
  
  
  
  
  
  

Total downloads 103,137

For this version 1,103

Show all versions (71 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.8.1 - November 12, 2014 (45.5 KB)
  2. 1.8.0 - July 18, 2014 (44.5 KB)
  3. 1.7.5 - June 30, 2014 (44.5 KB)
  4. 1.7.4 - February 18, 2014 (44.5 KB)
  5. 1.7.3 - February 17, 2014 (44 KB)
Show all versions (71 total)