RubyGems Navigation menu

rubykassa 0.2.5

Yet another Ruby wrapper for Robokassa API aimed to make Robokassa integration even more easier

Gemfile
          gem 'rubykassa', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install rubykassa -v 0.2.5
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,583

For this version 268

Show all versions (15 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.2 - August 15, 2014 (23 KB)
  2. 0.4.1 - August 14, 2014 (22.5 KB)
  3. 0.4.0 - August 12, 2014 (22.5 KB)
  4. 0.3.2 - August 11, 2014 (22.5 KB)
  5. 0.3.1 - July 21, 2014 (22.5 KB)
Show all versions (15 total)

Runtime Dependencies: