RubyGems Navigation menu

rubylude 0.1.0

Rubylude is a port of Perlude to Ruby 1.9

Gemfile
          gem 'rubylude', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rubylude
  
  
  
  
  
  
  

Authors:

  • Bruno Michel

Owners:

Total downloads 1,046

For this version 1,046

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - July 14, 2011 (5 KB)

Development Dependencies: