RubyGems Navigation menu

rubynpr 0.0.1

A Ruby wrapper for the NPR API

Versions:

  1. 0.1.1 - October 27, 2008 (34.5 KB)
  2. 0.1.0 - October 26, 2008 (34.5 KB)
  3. 0.0.1 - October 26, 2008 (34.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tiffani Ashley Bell

Owners:

6a37d700463f35c873eff170bed4eee1

Total downloads 3,988

For this version 1,264

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rubynpr', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install rubynpr -v 0.0.1 = Copy to clipboard Copied!

Links: