RubyGems Navigation menu

rubyrdf 0.0.1

A library for working with RDF data in Ruby

Gemfile
          gem 'rubyrdf', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubyrdf
  
  
  
  
  
  
  

Total downloads 1,429

For this version 1,428

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 9, 2008 (44 KB)