RubyGems Navigation menu

rubysl-abbrev 1.0.1

Ruby standard library abbrev.

Gemfile
          gem 'rubysl-abbrev', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-abbrev -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 35,549

For this version 611

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.4 - November 13, 2013 (8 KB)
  2. 2.0.3 - November 9, 2013 (8 KB)
  3. 2.0.2 - September 11, 2013 (7.5 KB)
  4. 2.0.1 - August 31, 2013 (7.5 KB)
  5. 1.0.1 - August 31, 2013 (7.5 KB)
Show all versions (9 total)