RubyGems Navigation menu

rubysl-gdbm 2.0.0

Ruby standard library gdbm.

Gemfile
          gem 'rubysl-gdbm', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install rubysl-gdbm
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 1,072

For this version 502

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - September 7, 2013 (13 KB)
  2. 0.0.1 - April 15, 2013 (5 KB)