RubyGems Navigation menu

rubysl-jcode 1.0.0

Ruby standard library jcode.

Gemfile
          gem 'rubysl-jcode', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install rubysl-jcode
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 1,349

For this version 705

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 27, 2013 (7.5 KB)
  2. 0.0.1 - April 15, 2013 (5 KB)