RubyGems.org

rubysl-jcode

0.0.1

Ruby Standard Library - jcode

installgem install rubysl-jcode -v 0.0.1
Authors

Brian Shirai

1,268 total downloads 623 for this version
Owners

A8e44ce1b57c2689d5a7172d15df42b5

Gemfile
gem 'rubysl-jcode', '~> 0.0.1'
Versions
  1. 1.0.0 December 27, 2013 (7.5 KB)
  2. 0.0.1 April 15, 2013 (5 KB)
Runtime Dependencies
  1. redcard ~> 1.0
Development Dependencies
  1. mspec ~> 1.5
  2. rake ~> 10.0