RubyGems Navigation menu

rubysl-net-imap 2.0.1

Ruby standard library imap.

Gemfile
          gem 'rubysl-net-imap', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-net-imap
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 30,408

For this version 29,270

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - September 29, 2013 (31 KB)
  2. 1.0.0 - December 26, 2013 (29 KB)
Show all versions (4 total)