RubyGems.org

Ruby Standard Library - rational

installgem install rubysl-rational -v 0.0.1
Authors

Brian Shirai

27,943 total downloads 529 for this version
Owners

A8e44ce1b57c2689d5a7172d15df42b5

Gemfile
gem 'rubysl-rational', '~> 0.0.1'
Versions
  1. 2.0.1 September 7, 2013 (8.5 KB)
  2. 1.0.0 August 28, 2013 (11.5 KB)
  3. 0.0.1 April 15, 2013 (5 KB)
Runtime Dependencies
  1. redcard ~> 1.0
Development Dependencies
  1. mspec ~> 1.5
  2. rake ~> 10.0