RubyGems Navigation menu

rubysl-rational 2.0.1

Ruby standard library rational.

Versions:

  1. 2.0.1 - September 7, 2013 (8.5 KB)
  2. 1.0.0 - August 28, 2013 (11.5 KB)
  3. 0.0.1 - April 15, 2013 (5 KB)

Authors:

  • Brian Shirai

Owners:

A8e44ce1b57c2689d5a7172d15df42b5

Total downloads 30,871

For this version 29,586

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'rubysl-rational', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install rubysl-rational = Copy to clipboard Copied!

Links: