RubyGems Navigation menu

rubysl-soap 0.0.1

Ruby Standard Library - soap

Gemfile
          gem 'rubysl-soap', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-soap -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Total downloads 1,183

For this version 623

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 26, 2013 (54.5 KB)
  2. 0.0.1 - April 15, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: