RubyGems Navigation menu

rubysl-weakref 2.0.0

Ruby standard library weakref.

Versions:

  1. 2.0.0 - September 7, 2013 (6.5 KB)
  2. 1.0.0 - September 12, 2013 (6.5 KB)

Authors:

  • Brian Shirai

Owners:

A8e44ce1b57c2689d5a7172d15df42b5

Total downloads 30,220

For this version 29,604

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'rubysl-weakref', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install rubysl-weakref = Copy to clipboard Copied!

Links: