RubyGems Navigation menu

rubysl-win32ole 0.0.1

Ruby Standard Library - win32ole

Gemfile
          gem 'rubysl-win32ole', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-win32ole
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Total downloads 933

For this version 933

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 15, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: