RubyGems Navigation menu

rubysl-zlib 2.0.1

Ruby standard library zlib.

Gemfile
          gem 'rubysl-zlib', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-zlib
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 33,640

For this version 29,536

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - October 21, 2013 (41.5 KB)
  2. 2.0.0 - August 17, 2013 (38.5 KB)
  3. 1.0.1 - March 16, 2014 (33 KB)
  4. 1.0.0 - August 27, 2013 (33 KB)
  5. 0.0.1 - April 15, 2013 (5 KB)