RubyGems Navigation menu

rubysspi-server 0.0.1

A library which implements Ruby server bindings to the Win32 SSPI library.

Gemfile
          gem 'rubysspi-server', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubysspi-server
  
  
  
  
  
  
  

Authors:

  • Alexey Borzenkov

Owners:

Total downloads 1,486

For this version 1,484

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 19, 2009 (6 KB)

Runtime Dependencies: