RubyGems Navigation menu

rubywmq 2.0.0.pre3

RubyWMQ is a high performance native Ruby interface into WebSphere MQ.

Versions:

  1. 2.0.2 - May 30, 2013 (65 KB)
  2. 2.0.1 - May 28, 2013 (65 KB)
  3. 2.0.0 - October 9, 2012 (762 KB)
  4. 2.0.0.pre3 - September 26, 2012 (65 KB)
  5. 2.0.0.pre2 - September 26, 2012 (64 KB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Reid Morrison, Edwin Fine

Owners:

88074d107ef8bf0a384d9b94456e5b86753dcb78b3a3651127665da4bed3c782

Total downloads 11,801

For this version 281

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rubywmq', '~> 2.0.0.pre3' = Copy to clipboard Copied!

install:
gem install rubywmq --pre = Copy to clipboard Copied!

Links: