RubyGems Navigation menu

rubyworks-ec2 0.1.4

RubyWorks support

Gemfile
          gem 'rubyworks-ec2', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install rubyworks-ec2
  
  
  
  
  
  
  

Total downloads 1,440

For this version 1,439

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - January 26, 2008 (14.5 KB)