RubyGems Navigation menu

run_keeper 0.0.5

Run Keeper API client

Versions:

  1. 0.0.5 - September 12, 2011 (10 KB)
  2. 0.0.4 - September 6, 2011 (5 KB)
  3. 0.0.3 - September 6, 2011 (5 KB)
  4. 0.0.2 - September 5, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tim Cooper

Owners:

5191a552bdab9551313119efee0c2975

Total downloads 5,004

For this version 2,083

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'run_keeper', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install run_keeper = Copy to clipboard Copied!

Links: