RubyGems Navigation menu

ruote-library 1.1.0

A library for Ruote processes, based on FS storage and sub-processes

Gemfile
          gem 'ruote-library', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install ruote-library
  
  
  
  
  
  
  

Total downloads 1,651

For this version 854

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - February 8, 2013 (8.5 KB)
  2. 1.0.0 - October 21, 2012 (8 KB)

Runtime Dependencies:

Development Dependencies: