RubyGems Navigation menu

ruport-util 0.9.0

ruport-util provides a number of utilities and helper libs for Ruby Reports

Gemfile
          gem 'ruport-util', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install ruport-util -v 0.9.0
  
  
  
  
  
  
  

Total downloads 46,384

For this version 1,298

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.14.0 - April 2, 2008 (72.5 KB)
  2. 0.13.0 - February 8, 2008 (71 KB)
  3. 0.12.0 - December 25, 2007 (55 KB)
  4. 0.10.0 - November 24, 2007 (43 KB)
  5. 0.9.0 - November 9, 2007 (37.5 KB)
Show all versions (15 total)