RubyGems Navigation menu

russian_obscenity 0.0.1

Gem for filtering russian obscene language

Versions:

  1. 0.0.1 - July 31, 2013 (10.5 KB)

Development Dependencies:

Authors:

  • Denis Kurochkin

Owners:

7ffd036483138030bb9a0f400355cebb

Total downloads 3,110

For this version 3,110

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'russian_obscenity', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install russian_obscenity = Copy to clipboard Copied!

Links: