RubyGems Navigation menu

rvm_loader 1.0.0

Loads the RVM Ruby API or raises an error: require 'rvm_loader'

Versions:

  1. 1.0.0 - May 14, 2011 (4 KB)

Authors:

  • Jan Lelis

Owners:

901b686e3824cd357b169ac7ce431b1b

Total downloads 8,988

For this version 8,988

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rvm_loader', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install rvm_loader = Copy to clipboard Copied!

Links: