RubyGems Navigation menu

rwdtinker 1.82

rwdtinker application is a framework to program for RubyWebDialogs.

Gemfile
          gem 'rwdtinker', '~> 1.82'
  
  
  
  
  
  
  

install
          gem install rwdtinker -v 1.82
  
  
  
  
  
  
  

Total downloads 59,891

For this version 1,229

Show all versions (48 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.85 - October 22, 2008 (356 KB)
  2. 1.84 - October 19, 2008 (342 KB)
  3. 1.83 - October 15, 2008 (469 KB)
  4. 1.82 - October 9, 2008 (294 KB)
  5. 1.81 - October 7, 2008 (185 KB)
Show all versions (48 total)