RubyGems Navigation menu

rwdziprwdwhypernote 0.16

rwdhypernote is for hierarchical note taking under rwdtinker and RubyWebDialogs.

Gemfile
          gem 'rwdziprwdwhypernote', '~> 0.16'
  
  
  
  
  
  
  

install
          gem install rwdziprwdwhypernote
  
  
  
  
  
  
  

Total downloads 9,109

For this version 1,421

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.16 - October 17, 2008 (48 KB)
  2. 0.15 - October 5, 2008 (32 KB)
  3. 0.14 - September 6, 2008 (32.5 KB)
  4. 0.13 - September 5, 2008 (29.5 KB)
  5. 0.12 - September 3, 2008 (26 KB)
Show all versions (7 total)