RubyGems Navigation menu

rwdziptinkerbellw 0.04

TinkerBell is Not a rapid Application Developent environment for rwdtinker and RubyWebDialogs.

Gemfile
          gem 'rwdziptinkerbellw', '~> 0.04'
  
  
  
  
  
  
  

install
          gem install rwdziptinkerbellw
  
  
  
  
  
  
  

Total downloads 5,390

For this version 1,431

Required Ruby Version: None

Links:

Versions:

  1. 0.04 - October 22, 2008 (47.5 KB)
  2. 0.03 - October 6, 2008 (38 KB)
  3. 0.02 - September 24, 2008 (33.5 KB)
  4. 0.01 - September 20, 2008 (20.5 KB)