RubyGems Navigation menu

ryansch-andand 1.3.2

Maybe Monad in idiomatic Ruby.

Gemfile
          gem 'ryansch-andand', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install ryansch-andand
  
  
  
  
  
  
  

Authors:

  • Reg Braithwaite

Owners:

Total downloads 7,051

For this version 7,051

Required Ruby Version: None

Links:

Versions:

  1. 1.3.2 - November 7, 2008 (9.5 KB)