RubyGems Navigation menu

ryansch-resque_spec 0.2.3.1

RSpec matchers for Resque

Gemfile
          gem 'ryansch-resque_spec', '~> 0.2.3.1'
  
  
  
  
  
  
  

install
          gem install ryansch-resque_spec
  
  
  
  
  
  
  

Authors:

  • Les Hill, Nick Morgan

Owners:

Total downloads 1,069

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3.1 - October 18, 2011 (6 KB)