RubyGems Navigation menu

ryw-facebooker2 0.0.5.x3

Facebook Connect integration library for ruby and rails (for Rspec2 + Rails3)

Gemfile
          gem 'ryw-facebooker2', '~> 0.0.5.x3'
  
  
  
  
  
  
  

install
          gem install ryw-facebooker2 --pre
  
  
  
  
  
  
  

Authors:

  • Ryan Walker

Owners:

E4bc01b417b384e529e0e257c0d2d492

ryw

Total downloads 1,253

For this version 629

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5.x3 - August 22, 2010 (8 KB)
  2. 0.0.5.x2 - August 22, 2010 (8 KB)